RSS Feed
Nieuws
Feb
21
Drupal veiligheidsprobleem
Geplaatst door Peter Jonkers op 21 February 2019 18:34
Er is een veiligheidsprobleem gevonden in bepaalde versies. Drupal heeft dit probleem zeer hoog ingeschaald. Indien u
  • 8.6.x gebruikt dient u te upgraden naar 8.6.10
  • 8.5.x of lager gebruikt dient u te upgraden naar 8.5.11
  • Voor versie 7 is er geen core update, maar er zijn wel diverse modules welke updates nodig hebben.
Meer informatie vindt u op:
https://www.drupal.org/node/3034490

Aanvulling(en) (0)
Aanvulling toevoegen (niet bedoeld voor support vragen)
 
 
Volledige naam:
E-mail:
Aanvulling:
CAPTCHA Verificatie 
 
Om spam-misbruik te voorkomen, dient u de tekst uit onderstaande afbeelding ter verificatie over te typen:

Copyright © 2000 - 2015 D-Hosting. Helpdesk Software door Kayako
Twitter | LinkedIn | Google+